
Bakı5
Açırıcı ZyXEL XGS1910-48

3 954 ₼
Açırıcı ZyXEL XGS1910-48
For saleCopyUsed3 days ago
CityBakı
Date
Views5
Number№4184491
Description
Xüsusiyyətlər: Keçid növü, İntellektual, səviyyə 2, 10/100/1000Base-T portu, 44, Birləşdirilmiş kombo portlar RJ45 1000Base-T/SFP (ikiqat sürət) 100/1000 yuva, 4, SFP+ ötürücü 10G 1G Ethernet SFP üçün ikiqat sürət yuvası, 4, Keçid matrisi, Gbit/s, 176, Məlumat Buferi, Bayt, 4 M, Maksimum çərçivə ölçüsü Jumbo çərçivə, 10056, MAC ünvan cədvəlinin ölçüsü, 32K, Protokollar IEEE 802.1D STP/802.1w RSTP/802.1s MSTP, MSTP/RSTP/STP, IEEE 802.3ad Link Aqreqasiya Protokolu LACP (Qrupların sayı / Qrup başına kanalların sayı), 32 / 24, Statik 802.1Q VLAN-ların sayı / dinamik VLAN-ların sayı, 4094 / xeyr, VLAN trankinq dəstəyi, Bəli, LACP mənbə/təyinat IP alqoritm dəstəyi, Bəli, Qonaq-VLAN dəstəyi, Bəli, Səsli VLAN dəstəyi, Bəli, 802.1x funksiyasını dəstəkləyir, Bəli, Port Təhlükəsizlik dəstəyi, Bəli, Layer 2 MAC filtrləmə funksiyasını dəstəkləyir, Bəli, Statik MAC yönləndirmə dəstəyi, Bəli, Çoxsaylı RADIUS serverləri dəstəkləyir, Bəli, Çoxsaylı TACACS+ serverləri dəstəkləyir, Bəli, RADIUS funksiyası ilə Login autentifikasiyası üçün dəstək, Bəli, TACACS+ funksiyası ilə Giriş identifikasiyası üçün dəstək, Bəli, Port başına 802.1p prioritet növbələrin sayı, 8, 802.1p növbələri ilə işləmək üçün alqoritmlər, SPQ/WFQ/WRR, Broadcast Storm Control (Yayım, Multicast, Naməlum Unicast(DLF)) dəstəkləyir, Bəli, Limanda Rate Limiting (giriş/çıxış) funksiyasına dəstək, Bəli, 802.3x axını nəzarət funksiyasını dəstəkləyir, Bəli, L2 Multicast dəstəyi, Bəli, IGMP Snooping dəstəyi (v1,v2,v3), Bəli, IGMP Throttling dəstəyi, Bəli, IGMP Filtrləmə dəstəyi, Bəli, SNMP v1, v2c, v3 protokolunu dəstəkləyin, Bəli, SNMP Trap qrup dəstəyi, Bəli, RMON protokolunu dəstəkləyin (1,2,3,9), Bəli, ICMPv4 protokol dəstəyi, Bəli, Syslog protokol dəstəyi, Bəli, Ethernet protokolu üzərində IPv6 dəstəyi (RFC 2464), Bəli, IPv6 Addressing Architecutre (RFC 4291) protokoluna dəstək, Bəli, İkiqat yığın protokolu dəstəyi (RFC4213), Bəli, ICMPv6 protokol dəstəyi (RFC4884), Bəli, Kabel diaqnostikası dəstəyi, Bəli, 802.1AB LLDP protokol dəstəyi, Bəli, LLDP-MED protokol dəstəyi, Bəli, Veb interfeysi dəstəyi, Bəli, Konsol, telnet, SNMP vasitəsilə idarəetmə funksiyalarını dəstəkləyir, Yalnız SNMP, WEB (HTTP / HTTPS) vasitəsilə proqram yeniləmə funksiyasını dəstəkləyir, Bəli, Dəstək konfiqurasiya saxlama/bərpa funksiyası, Bəli, Gün işığına qənaət dəstəyi, Bəli, NTP protokol dəstəyi, Bəli, İkili konfiqurasiya faylları dəstəyi, Bəli, Dual Images dəstəyi, Bəli, Reset Button dəstəyi, Bəli, IEEE 802.3az enerjiyə qənaət standart dəstəyi, Bəli, RFC 1213, 1157 SNMPv2c/v3 MIB, Bəli, RFC 1493 körpüsü MIB, Bəli, RFC 2819.2925 Uzaqdan İdarəetmə MIB, Bəli, ZyXEL özəl MIB, Bəli
Listing source
Open the original listing© almal.az — The text, photos and other materials of this listing belong to their rights holders.
The text, price and contact number are kept as on the source and synced automatically. Prayk only shows the listing to more buyers, runs market analysis, checks the reliability of the source and the listing, and uses photo analysis to stop copied listings. If you are the author or rights holder, you can claim the listing using the phone number in it or request its removal.
ADVERTISEMENT
Similar listings
View all







145 ₼
Transiver (Ötürücü) Lenovo Tch Bnt 10 гб SFP + SR Optical Transceiver (46C3447-N)
BakıYesterday 00:28


125 ₼
Transiver TP-Link 10GBase-LR Sfp+ LC Transceiver TL-SM5110-LR (0135501071-N)
BakıYesterday 00:28



1 129.99 ₼
iQ Aktiv Ekranlar üçün Google Edla Sertifikasiyası ilə Smart AM60 Cihazı (Modul) UGK-AM60-N
Bakı09/10/2026


